» Ремонт и обслуживание Hilux Surf, 4Runner » Двигатель » Не заводится дизель

Страниц (19): « 1 2 3 4 [5] 6 7 8 9 ... » В конец
 

81. AVALS - 25 Января, 2014 - 20:33:44 - перейти к сообщению
Если лягушка не качает а ртом в легкую то лягушка скорее всего не работает , так же может вакуум в баке образуется что он саляру высасыват с фильтра?! попробуй открути крышку бака покатайся и без неё на утро заведи, подозрение на клапан спила но как никак начинает заводить же после кручения стартером , значит качает саляру и поидее живой.
И ещё , ты точно уверен что саляра не замерзла в фильтре? краник слива открыл ты даже и если там вода есть то она замерзла и оттуда точно ничего не потечет , лучше конечно убедиться что фильтр пустой это его открутить полностью и посмотреть.
82. AVALS - 25 Января, 2014 - 20:35:28 - перейти к сообщению
viccrow пишет:
На обратку вставь прозрачный шланг и наблюдай что происходит. Если сосет то топливо будет с пузырями.
Вообще то шланг ставят на подачу а не на обратку)
83. Лёлик - 25 Января, 2014 - 23:09:01 - перейти к сообщению
Обратный клапан в лягушке накрылся. Меняй лягуху.
84. sem.mebel - 26 Января, 2014 - 04:05:41 - перейти к сообщению
Жду когда потеплеет, на градуснике -32, а машинка во дворе живет.
85. viccrow - 26 Января, 2014 - 04:48:23 - перейти к сообщению
AVALS пишет:
Вообще то шланг ставят на подачу а не на обратку)
На обратке более информативно . Тут кто как привык.
86. sem.mebel - 26 Января, 2014 - 10:50:28 - перейти к сообщению
Проблема решена, заменил лягушку, при -25 завелась с полпина.
87. AVALS - 26 Января, 2014 - 18:54:49 - перейти к сообщению
sem.mebel Хорошо что проблема решилась , хотя осталось загадкой почему фильтр без саляры пустой был)
88. SCOUT - 26 Января, 2014 - 18:55:43 - перейти к сообщению
AVALS потому что в баке вакуум, вентиляции нет.
скоро новая лягушка отправится в путь к прежней по причине избыточного вакуума в баке
89. Серега1991рус - 07 Февраля, 2014 - 01:27:12 - перейти к сообщению
народ подскажите, двигателт 2lte surf130, летом всё было отлично заводился с пол оборота, тянул, работал тихо. С приходом зимы стал работать как трактор, реагировать на гидрачь и на потребление электроэнергии (изза простого стеклоподъёмника скидывает оборотов 200) при включении передачи бывает даже глохнет, и очень плохо заводится.
90. Лёлик - 08 Февраля, 2014 - 01:22:52 - перейти к сообщению
А цилиндры все работают?
91. Серега1991рус - 08 Февраля, 2014 - 08:03:24 - перейти к сообщению
да все. и тяглооьличное. и на холостых ровно работает
92. Chulkovdjohn - 08 Февраля, 2014 - 13:28:32 - перейти к сообщению
Подскажите пожалуйста в чем причина. Двигатель 1kz-TE
В мороз -18 и ниже не запускается, при этом:
1. Стартир крутит хорошо, иногда двигатель по звуку схватывает, но так и не запускается;
2. При попытке запуска из глушителя начинает идти дым, но запуска не происходит;
3. Топливо в системе не замерзает;
4. Свечи накала работают, иногда прокаливаю по три раза - для надежности, но не помогает;
5. Стартером пару раз крутил почти минуту - не помогло;
6. Как теплеет - заводится;
7. Есть небольшой расход моторного масла;
8. ОЖ в цилиндры не попадает;
9. Иногда при длительной стоянки от 5 часов, уходит топливо из системы (кручу стартером секунд 20, или подкачиваю топливо вручную);
10. Компрессию не проверял, но при движении тяга хорошая;
11. Когда запускается движок есть сильный выброс черного дыма 1-2 секунды после запуска, затем проходит;
Лично я грешу на форсунки, думаю что не распыляют, в следствии чего не образуют топливную смесь, отсюда и черный дым при запуске, остатки топлива.
Как быть, в чем причина?
93. SCOUT - 08 Февраля, 2014 - 13:53:54 - перейти к сообщению
Chulkovdjohn лично вы? а вы дизелист, моторист или кто?

если мотор крутится легко и не схватывает при низких температурах нужно мерять компрессию.

если догонка есть и на горячую то тнвд в помоику.

форсунки тут вообще не каким боком, у них роль простая залить топливо в поршень.
даже если будет лить то свеча должна на холодную распылить в пар это все
94. Chulkovdjohn - 09 Февраля, 2014 - 11:02:47 - перейти к сообщению
SCOUT пишет:
Chulkovdjohn лично вы? а вы дизелист, моторист или кто?

если мотор крутится легко и не схватывает при низких температурах нужно мерять компрессию.

если догонка есть и на горячую то тнвд в помоику.

форсунки тут вообще не каким боком, у них роль простая залить топливо в поршень.
даже если будет лить то свеча должна на холодную распылить в пар это все


Компрессию проверили 31-32 на холодную. Может в другом причина?
95. Лёлик - 10 Февраля, 2014 - 02:26:38 - перейти к сообщению
Как проверяли работоспособность свечей? Вообще причины 3: нет компрессии, нет свечей и нет соляры. Была похожая хрень, когда работали 2 свечи из 4-х. Секунд по 30-40 вдогонку заводился при -15
96. Жека.66 - 10 Февраля, 2014 - 03:34:31 - перейти к сообщению
эпопея с заводом машинки продолжается Огорчение принесли два спила(б/у)один ваще не подошёл,второй проверил,дуется ртом,когда подключаешь к разъёму щёлкает и не продувается.на одном контакте +12 В,на другом+10 В,но между ними совсем нет сопротивления(показывает 0 Ом).замерил сопротивление на обоих датчиках,тоже показывает ноль сопротивления.причём мерил сначало на фишках,а потом непосредственно на компьютере.результат один и тот же.и вылазеет 32 ошибка.И ещё заметил одну особенность,когда крутишь стартером,стрелка тахометра лежит как мёртвая,но когда ,случайно,не вставил фишку в компьютер на 26 пине,и стал заводить,стрелка тахометра стала дёргаться,да и двигатель закрутился бодрее.От сюда возникает вопрос:у меня комп накрылся или может просто какие реле полетели.предохранители все целые.Прошу прощение за сумбурность объяснения,но как мог.
97. SCOUT - 10 Февраля, 2014 - 04:40:37 - перейти к сообщению
жизнь большая, можно еще много что попробовать
98. Жека.66 - 10 Февраля, 2014 - 06:15:30 - перейти к сообщению
спасибо за исчерпывающий ответ Здорово
99. SCOUT - 10 Февраля, 2014 - 07:31:39 - перейти к сообщению
Жека.66 какой еще ответ, тут в теме даже инвалид без рук заведет машину, что нет так то?

написано раз 30000..
1) проверяем датчик оборотов белая шика на тнвд сверху, 200-250 Ом
2) проверяем напряжение на фишке приходящей +12 и +10
3) проверяем клапан, дуем подаем питание, дуется клапан не работает
сопротивление у клапана 1.2-1.6 ом не выше!
щелчки не означают ровным счетом ничего, только то что катушка рабочая..
но в клапане важна его механическая часть!
дуется он с питанием или не дуется, дуть нужно от отдельно питания от акб, + и -
100. Жека.66 - 11 Февраля, 2014 - 01:19:34 - перейти к сообщению
звиняйте товарищ Фёдор,ежели заставляю вас так волноваться.но вопрос тот как раз не про клапан(про него я уже,как вы правильно заметили,30000 раз прочитал).у меня при замерах как раз то и нет сопротивления в 200-250 Ом на датчике оборотов.так же нет сопротивления на спиле в 1-2 ОМ.Поэтому я и спрашиваю:МОЖЕТ У МЕНЯ ЧТО С КОМПЬЮТЕРОМ?потому как замерял я все эти показания на компьютере(всё точно по рекомендациям, которые Вы же уважаемый Фёдор и написали,да будут безоблачны Ваши дни!).
Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.0822]     [ Gzip Disabled ]