ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (2): « 1 [2] 

> Описание: toyota 4 ranner 1994г.в.
scandinav
Отправлено: 23 Октября, 2013 - 08:08:28
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


kaban84 смотреть надо ошибки. если есть то исправлять потому как если клапан хх не сможет выставить обороты холостого хода то будет ошибка либо указывающая на его неисправность либо на дтож. если нет .-то трогали дросель? могли навертеть сам дросель или дпдз. коробка с толчком втыкается с нейтрали и на драйве пытается сразу ехать будто газ немного нажат?

-----
 
 Top
kaban84
Отправлено: 23 Октября, 2013 - 08:12:27
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 41
Дата рег-ции: Июль 2013  
Репутация: 0

[+] Автомобиль: Toyota 4ranner 1994г.в. 3VZ-E (бензин, V6, 3 литра) европец


scandinav у меня механика, сегодня на холостых было и 1200 оборотов, но потом опять 1100
 
 Top
Alexxander
Отправлено: 23 Октября, 2013 - 08:50:33
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 1129
Дата рег-ции: Май 2011  
Откуда: Алматы Казахстан
Репутация: 22

Автомобиль: Toyota Hilux Surf 185 Part Time 3RZ-FE


scandinav привет, у меня на галанте такое, обороты бывает подкинет на 1200 и на Д уже едет как будто газ надавил малёк! что может быть? или стоит сама газует! руки не доходят, жена постоянно звонит жалуется))

(Отредактировано автором: 23 Октября, 2013 - 08:51:11)

-----
Там, куда мы отправляемся, дороги нам не понадобятся.

 
 Top
geoleo
Отправлено: 24 Октября, 2013 - 10:07:48
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 40
Дата рег-ции: Окт. 2013  
Откуда: Караганда
Репутация: 0

Автомобиль: 4runner 130 1994, 3VZ,АКПП


Тоже интересно, т.к. как взял авто обороты были изначально в районе 900-1100, отсутствие тяги. Влияет ли обрыв центрального провода на лямб. зонде на ХХ.

(Отредактировано автором: 24 Октября, 2013 - 10:11:56)

 
 Top
Чумак
Отправлено: 25 Октября, 2013 - 18:22:14
Post Id


Surf Club KZ


Покинул форум
Сообщений всего: 140
Дата рег-ции: Апр. 2013  
Откуда: Астана
Репутация: 0

Автомобиль: Toyota Surf 130, 1992, 3VZE, A/T


Возможно кто-то со мной и не согласиться, но моё мнение одназначное!- ни для кого не секрет что 3 vze мягко говоря прожорлив, не по его, так сказать обьему. ну и жрет он у вас сейчас 25, ну и намудохаетесь вы с ним и марально и материально и физически, ну и чудом, если повезёт, скините пару литров, ну и что толку, с таким расходом 2 литра +/- сильно не ощутимо... я когда купил этого кракодила тоже сначало охудел. тоже пытался отыскать проблему, но это по большей части пустая трата времени, - ведь налицо, ДВС пашет как часики, выхлоп без замечаний, тяга тоже, ну нет явных касяков. потом почасал репу, взял калькулятор, пару подсчетов , и уаля, вопрос решен - ГБО. и теперь мне вообще побоку, хоть пусть 30 жрет, с ценой в 48 тенге... Ребята, какой это кайф, и запас хода, и цена, ну просто прелесть. да и к стати в таком расходе мяукующих есть большой большой плюс,- после сюрфа мало какая машина нас напугает расходомПодмигивание))))
за орфаграфию извеняюсь, заколибался по планшету в кнопки попадать))) да и вообще русский речь меня покинул.
 
 Top
barlorg
Отправлено: 21 Февраля, 2014 - 18:57:50
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 45
Дата рег-ции: Янв. 2014  
Откуда: Россия новосибирская область
Репутация: 0

Автомобиль: 4Runner 130


возьми промывку для карбюратора (лучше нее не че не уберет грязь), помой дросель и все сто достанешь там, смени свечи и бронепровода, и самое главное выстави зажигание, я ставлю раньше чем положенно, тяга лучше, разгон реще, расход меньше, щас 13 в -20 по трассе такойже раннер жрет, достань все форсунки замени резинки и промой их тойже жидкостью, только мыть в двоем, одному ни как, 1 форсунку на балон одивает а второй провода на акуму ставит и очень быстро 1 проводом по клейме чтобы открывалась и закрывалась, но и проверь или замени лябда зонд он основное на что влияет расход
 
 Top
Бека
Отправлено: 27 Марта, 2018 - 09:29:17
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


SCOUT ПРИВЕТ.машина 4runner 1990 года двигатель 3vze.не заводится на холодную.менял термореле холодного пуска датчики температуры.ни как не может завести.бензин идет насос испраавен искра есть .в чем может быть проблема.если подогреть горелкой или паяльной лампой матор то заводиться с пол оборота.и ни каких проблем.

-----
ния
 
 Top
Страниц (2): « 1 [2]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Двигатель »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.1167]     [ Gzip Disabled ]