ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (1): [1] 

> Без описания
Александр Дегтярёв
Отправлено: 10 Мая, 2018 - 08:25:18
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 6
Дата рег-ции: Июнь 2017  
Откуда: Россия
Репутация: 0

Автомобиль: Surf 1991 2Lte


Небыло фишек на тнвд электронное(двигатель 2lte) фишки поставили пропала тяга. Приехали к электрику исправили ошибки датчиков на тнвд, термо и воздуха. Замоторили, он задымил, затрясся аж страшно загремел. Такое ощущение что саляру литрами выплёвывает. В сервисе не берутся, мол электрика нет давай говорит на механическое поменяем. Мож кто сталкивался подскажите. Спасибо.
 
 Top
Lie
Отправлено: 10 Мая, 2018 - 21:18:02
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 30
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


можете пояснить фразу "не было фишек"? это как? то-есть, был отключен тнвд и всё было нормально? или был подключен но напрямую (на скрутках), без разъёмов, и всё было ок, а поставили разъёмы и всё стало плохо? просто в первом случае с электронным тнвд у Вас он не должен был заводиться. а во втором... ну, ищите проблему в местах врезания разъёмов или в самих разъёмах. возможно, где-то в одном из этих мест или разъёмов плохой контакт, который даёт избыточное сопротивление на определённый сигнал. или перепутали провода. на "фишках".

(Отредактировано автором: 10 Мая, 2018 - 21:20:30)

 
 Top
Александр Дегтярёв
Отправлено: 13 Мая, 2018 - 13:23:00
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 6
Дата рег-ции: Июнь 2017  
Откуда: Россия
Репутация: 0

Автомобиль: Surf 1991 2Lte


Lie пишет:
можете пояснить фразу "не было фишек"? это как? то-есть, был отключен тнвд и всё было нормально? или был подключен но напрямую (на скрутках), без разъёмов, и всё было ок, а поставили разъёмы и всё стало плохо? просто в первом случае с электронным тнвд у Вас он не должен был заводиться. а во втором... ну, ищите проблему в местах врезания разъёмов или в самих разъёмах. возможно, где-то в одном из этих мест или разъёмов плохой контакт, который даёт избыточное сопротивление на определённый сигнал. или перепутали провода. на "фишках".


Был напрямую на скрутказ, спадывает когда тяга пропадает и не запускается.
 
 Top
Страниц (1): [1]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Электрика »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.0537]     [ Gzip Disabled ]