ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (14): В начало « ... 6 7 8 9 10 11 12 13 [14] 

> Описание: не включается 4WD
igorsurf14
Отправлено: 31 Января, 2017 - 04:58:22
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 9
Дата рег-ции: Нояб. 2016  
Откуда: Казахстан, Павлодар
Репутация: 0

Автомобиль: Toyota Hilux Surf KZN130 95 г. 1KZ-TE АКПП


Доброго времени суток. Проблема такая: не включается п.п. с кнопки. Перевожу ручку раздатки на пониженную передок включается. Плюс ко всему реле щелкает
при нажатии на кнопку но не загорается лампочка. Surf 93 Г 2lte 130
 
 Top
Jhon
Отправлено: 31 Января, 2017 - 06:04:38
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 1045
Дата рег-ции: Окт. 2011  
Откуда: Капчагай
Репутация: 27

Автомобиль: Toyota Surf 130 1KZ-TE,A/T,1994 г.в.Toyota Vista 3S-FE,A/T,1995г.в


igorsurf14 пишет:
Доброго времени суток. Проблема такая: не включается п.п. с кнопки. Перевожу ручку раздатки на пониженную передок включается. Плюс ко всему реле щелкает
при нажатии на кнопку но не загорается лампочка. Surf 93 Г 2lte 130
смотрите косу проводов,де то обрыв, на редукторе два датчика,один температура масла,второй как раз актуатор,на последнем скорее всего и обрыв.

-----
корпусная мебель на заказ kryukov064@mail.ru ,8 707 194 70 51 WhatsApp.
 
 Top
Andrey_86
Отправлено: 22 Июля, 2017 - 14:32:55
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 1
Дата рег-ции: Июль 2017  
Откуда: Алматы, Казахстан
Репутация: 0

Автомобиль: Hilux Surf KZN185,1996г.в., 1kz-te


Всем привет! Месяц назад стал обладателем сия чуда как Surf 185, 1kz-te, multimid. Столкнылся с проблемой неработающего полного привода. Все решилось разборкой актуатора и его пропайкой, все заработало. Вот только меня смутил сапун на актуаторе, который был соединен с сапуном АКПП, для чего? Я так понимаю, что это просто сапун на актуаторе, поэтому вывел все сапуны отдельно под капот. Информации по этому сапуну в ктиге Легиона не нашел. Просто думаю может так и должно быть, что актуатор и акк соиденены шлангом?
 
 Top
sky334
Отправлено: 25 Июля, 2017 - 08:40:52
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 1
Дата рег-ции: Июль 2017  
Репутация: 0



Доброго времени суток друзья!
сурф 130кузов , 2.5 дизель!
Но вот сегодня прошел ливень и я рванул в лес! Включаю 4вд в грязь (не загорается индикация 4wd на спидометре, и не крутится кардан с раздатки на перед)
Когда перевожу рычаг раздатки щелчки реле слышны, у рычага только два положения 2Н-N-4H.
При включиной коробке, тоесть на D или другой скорости раздатка не включается! На щитке приборов ничего не загорается!
А и при 4Н едит только на первой передаче!
Стоят мех . Хабы.
Ребят подскажите в чем может быть причина???
 
 Top
lekus
Отправлено: 11 Сентября, 2017 - 03:28:24
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 46
Дата рег-ции: Нояб. 2012  
Откуда: Алматы
Репутация: 1

Автомобиль: Hilux Surf 130 1994 год R-16 3 литра 1 kz АКПП SSR X Limited


Доброго времени суток . Начну с далека. На днях менял сальник гидро муфты в АКПП .Вовремя ремонта мастера уронили со стойки АКПП и разбили раздатку. Раздатку заменили на привозную , но теперь у меня во время движения не включается передний мост , со старой раздаткой включался без проблем. Мастеровой говорит что так и должно быть у 130 го . А раньше включалось якобы из-за износа деталей раздатки. В связи с этим у меня вопрос должен мост на ходу включатся с кнопки или нет ?

-----
Выбор мой был в пользу воли
Больше пива, больше хэви - счастлив я!
 
 Top
jeka
Отправлено: 11 Сентября, 2017 - 06:27:38
Post Id



Опытный


Покинул форум
Сообщений всего: 663
Дата рег-ции: Май 2012  
Откуда: Темиртау
Репутация: 0

Автомобиль: surf 130 1994 1kz акпп лифт 2"


lekusдо 80км/ч должен легко включаться
 
 Top
lekus
Отправлено: 11 Сентября, 2017 - 06:40:50
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 46
Дата рег-ции: Нояб. 2012  
Откуда: Алматы
Репутация: 1

Автомобиль: Hilux Surf 130 1994 год R-16 3 литра 1 kz АКПП SSR X Limited


jeka пишет:
lekusдо 80км/ч должен легко включаться

спасибо.буду искать причину.

-----
Выбор мой был в пользу воли
Больше пива, больше хэви - счастлив я!
 
 Top
Raller88
Отправлено: 11 Сентября, 2017 - 12:05:19
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 10
Дата рег-ции: Сент. 2017  
Откуда: Приморье
Репутация: 0

Автомобиль: Сурф 1995г 1kzte


не могу понять куда идут оторванные концы на редукторе? туплю не могу понять!!!!!
Прикреплено изображение
IMAG0155.jpg

 
 Top
Raller88
Отправлено: 21 Сентября, 2017 - 02:18:46
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 10
Дата рег-ции: Сент. 2017  
Откуда: Приморье
Репутация: 0

Автомобиль: Сурф 1995г 1kzte


Нашел причину, долго искал, дело было не в бабине а в самом электромагнитном клапане . Идиот перекуп запаял концы на клапане подаче воздуха и воткнул гопники!!!!!
 
 Top
lekus
Отправлено: 21 Сентября, 2017 - 04:20:53
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 46
Дата рег-ции: Нояб. 2012  
Откуда: Алматы
Репутация: 1

Автомобиль: Hilux Surf 130 1994 год R-16 3 литра 1 kz АКПП SSR X Limited


lekus пишет:
jeka пишет:
lekusдо 80км/ч должен легко включаться

спасибо.буду искать причину.
все было очень просто. мастеровой не дощелкнул фишку на мосту.

-----
Выбор мой был в пользу воли
Больше пива, больше хэви - счастлив я!
 
 Top
Страниц (14): В начало « ... 6 7 8 9 10 11 12 13 [14]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Трансмиссия »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.2166]     [ Gzip Disabled ]