ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (14): « 1 2 [3] 4 5 6 7 8 9 ... » В конец  

> Описание: не включается 4WD
VesNik
Отправлено: 21 Ноября, 2011 - 14:14:47
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Алесей пишет:
Друзья подскажите, актюатор это моторчик на раздатке?

да

-----
 
 Top
Алесей
Отправлено: 22 Ноября, 2011 - 03:24:44
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 6
Дата рег-ции: Нояб. 2011  
Репутация: 0

Автомобиль: HILUX SURF -130 1993г.в. 1KZ-TE


Подал на него напряжение-работает, проверил тестером нет напряжения на фишке, проверил кнопку в салоне напряжение есть. Подскажите где дальше поискать, где стоит реле, что то не слышно ни каких щелчков при нажатии кнопки, где посмотреть?
 
 Top
VesNik
Отправлено: 22 Ноября, 2011 - 03:59:27
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


VesNik пишет:
Подал на него напряжение-работает, проверил тестером нет напряжения на фишке, проверил кнопку в салоне напряжение есть. Подскажите где дальше поискать, где стоит реле, что то не слышно ни каких щелчков при нажатии кнопки, где посмотреть?


в профиле заполните какая у вас машина и какой двигатель.....

-----
 
 Top
Cometis
Отправлено: 23 Ноября, 2011 - 15:27:29
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 1436
Дата рег-ции: Сент. 2010  
Откуда: Алматы
Репутация: 7

Автомобиль: Nissan следопыт/Jeep Patriot


Алексей, у меня такая же проблема была. Сгорел комп 4WD. Попробуйте попросить у кого-нибудь на встрече и проверить.
 
 Top
Алесей
Отправлено: 23 Ноября, 2011 - 16:16:58
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 6
Дата рег-ции: Нояб. 2011  
Репутация: 0

Автомобиль: HILUX SURF -130 1993г.в. 1KZ-TE


Как то сразу на комп не охота попасть. До смены АКПП с раздаткой все работало. Поэтому тешу себя надеждой на какой нибудь банальный проводок или плохой контакт. Еще такой вопрос. Включением раздатки разве комп управляет?
 
 Top
VesNik
Отправлено: 24 Ноября, 2011 - 17:24:15
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Алесей пишет:
Как то сразу на комп не охота попасть. До смены АКПП с раздаткой все работало. Поэтому тешу себя надеждой на какой нибудь банальный проводок или плохой контакт. Еще такой вопрос. Включением раздатки разве комп управляет?


проверяй все датчики включения ПП там на раздатке помоему парочка и на передке если небудет сигнала с датчиков то и питание на фишку активатора не придет..

-----
 
 Top
Костян79
Отправлено: 05 Января, 2012 - 14:12:12
Post Id



Интересующийся


Покинул форум
Сообщений всего: 50
Дата рег-ции: Янв. 2012  
Откуда: Новосибирск
Репутация: 0

[+][+] Автомобиль: 1993 Hilux Surf ln130 akпп 2l-te


Здравствуйте.Помогите пожалуйста советом в моей проблеме.У меня Hilux Surf 1993г коробка автомат.Произошла такая ситуация,на днях забуксовал и при буксовке что то спереди щелкнуло погасла лампа 4wd и отключился передний мост.Приехал домой потрогал контакты на моторчики, при нажатии кнопки включения переднего моста лампа стала загораться но мост не включается.В чем может быть причина ,кто знает подскажите пожалуйста.Заранее спасибо
 
 Top
AVALS
Отправлено: 06 Января, 2012 - 05:21:35
Post Id



Совет Клуба


Покинул форум
Сообщений всего: 2456
Дата рег-ции: Апр. 2010  
Откуда: Almaty
Репутация: 47

Автомобиль: HiLux Surf 130,1995,1KZ,АКПП, тапки33, бодик 3см,шнорк.


один из вариантов может пришла хана гранате. Катался у нас один по пригоркам и усиленно взбирался крутя лихо туда сюда руль , в один прекрасный момент колеса перестали цеплять передние , вскрытие на месте показало что граната померла)

-----
Хорошая штука лежачий полицейский - и скорость регулирует, и переехать приятно.
 
 Top
хома
Отправлено: 07 Января, 2012 - 10:02:22
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 47
Дата рег-ции: Сент. 2011  
Откуда: г благовещенск россия
Репутация: 1

Автомобиль: surf 130. 1994года двига2lte


привет всем у меня была такая беда не включался передний мост переменял все датчики заменил привода перебрал мост и нечего не помогало решил сею проблему тем что разобрал систему включения полу оси поставил муфту на положение включено и прихватил сваркой в место механичиских дифлоков поставил автоматические и всё теперь всё тип топ Хорошо

-----
Бог создал мир. Остальное сделано
в Китае.
 
 Top
Костян79
Отправлено: 09 Января, 2012 - 13:37:12
Post Id



Интересующийся


Покинул форум
Сообщений всего: 50
Дата рег-ции: Янв. 2012  
Откуда: Новосибирск
Репутация: 0

[+][+] Автомобиль: 1993 Hilux Surf ln130 akпп 2l-te


Привет всем. Спасибо за советы оказалось все дело в съеденых шлецах на флянце где граната в за цеп входит.В итоге 2000руб и все работает.
 
 Top
AVALS
Отправлено: 10 Января, 2012 - 07:05:54
Post Id



Совет Клуба


Покинул форум
Сообщений всего: 2456
Дата рег-ции: Апр. 2010  
Откуда: Almaty
Репутация: 47

Автомобиль: HiLux Surf 130,1995,1KZ,АКПП, тапки33, бодик 3см,шнорк.


Костян79 пишет:
Привет всем. Спасибо за советы оказалось все дело в съеденых шлецах на флянце где граната в за цеп входит.В итоге 2000руб и все работает.
хорошо что всё решилось без большого гемороя Улыбка

-----
Хорошая штука лежачий полицейский - и скорость регулирует, и переехать приятно.
 
 Top
Айбек
Отправлено: 05 Февраля, 2012 - 05:11:46
Post Id



Интересующийся


Покинул форум
Сообщений всего: 67
Дата рег-ции: Янв. 2011  
Откуда: Чингирлау. ЗКО.КЗ
Репутация: 0

Автомобиль: Сюрф.130. 1 KZ TE. 1995. SSRX. АКПП.


салам ребята. скажите че такое. шел на полном приводе по сугробу, чувствую что щас застряну, торможу чтобы дать назад, тут щелчок, и писец, передний привод отказал. причем не вкл ни с раздатки ни с кнопки. лампашка загорается, реле щелкает. а п.п. не вкл.
п.с. может кто дернет? так и стою тут.

-----
I LOVE KZ, ИНОГДА
 
 Top
VesNik
Отправлено: 05 Февраля, 2012 - 06:09:43
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Айбек пишет:
салам ребята. скажите че такое. шел на полном приводе по сугробу, чувствую что щас застряну, торможу чтобы дать назад, тут щелчок, и писец, передний привод отказал. причем не вкл ни с раздатки ни с кнопки. лампашка загорается, реле щелкает. а п.п. не вкл.
п.с. может кто дернет? так и стою тут.


зема ты где стоиш то? если что, есть в Уральске парнишка который собаку съел на подключении и выключении ПП 130 и 185...

-----
 
 Top
Айбек
Отправлено: 06 Февраля, 2012 - 14:00:18
Post Id



Интересующийся


Покинул форум
Сообщений всего: 67
Дата рег-ции: Янв. 2011  
Откуда: Чингирлау. ЗКО.КЗ
Репутация: 0

Автомобиль: Сюрф.130. 1 KZ TE. 1995. SSRX. АКПП.


VesNik пишет:
зема ты где стоиш то? если что, есть в Уральске парнишка который собаку съел на подключении и выключении ПП 130 и 185...

тут недалеко, не доезжая 200 км до Уральска Радость
нашел причину
Прикреплено изображение
Фото-0190.jpg



-----
I LOVE KZ, ИНОГДА
 
 Top
Айбек
Отправлено: 06 Февраля, 2012 - 14:00:48
Post Id



Интересующийся


Покинул форум
Сообщений всего: 67
Дата рег-ции: Янв. 2011  
Откуда: Чингирлау. ЗКО.КЗ
Репутация: 0

Автомобиль: Сюрф.130. 1 KZ TE. 1995. SSRX. АКПП.


ещё
Прикреплено изображение
Фото-0191.jpg



-----
I LOVE KZ, ИНОГДА
 
 Top
Айбек
Отправлено: 06 Февраля, 2012 - 14:01:29
Post Id



Интересующийся


Покинул форум
Сообщений всего: 67
Дата рег-ции: Янв. 2011  
Откуда: Чингирлау. ЗКО.КЗ
Репутация: 0

Автомобиль: Сюрф.130. 1 KZ TE. 1995. SSRX. АКПП.


мой раненный звэрь
Прикреплено изображение
Фото-0192.jpg



-----
I LOVE KZ, ИНОГДА
 
 Top
Айбек
Отправлено: 10 Февраля, 2012 - 08:10:32
Post Id



Интересующийся


Покинул форум
Сообщений всего: 67
Дата рег-ции: Янв. 2011  
Откуда: Чингирлау. ЗКО.КЗ
Репутация: 0

Автомобиль: Сюрф.130. 1 KZ TE. 1995. SSRX. АКПП.


Салам мальчики и девочки. У меня ваще пистец, опять гранату разворотило. теперь сломался весь корпус, шарики разлетелись и все такое. вопрос: почему? может быть от того что шайбу( с зубчиками внутри) которая ставится за стопор поставили снаружи под болтик которым гранату прикручивают. на картинке вот так где то.
Прикреплено изображение
Точечный рисунок.bmp

(Отредактировано автором: 10 Февраля, 2012 - 08:37:20)

-----
I LOVE KZ, ИНОГДА

 
 Top
temir
Отправлено: 11 Февраля, 2012 - 14:41:34
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 853
Дата рег-ции: Март 2011  
Откуда: Алматы
Репутация: 5

Автомобиль: Pajero/2002/3.5/AT


Как вариант, при неправильной настройке рулевой, т.е. в какую то сторону больше поворот, а в другую меньше, то при повороте как раз таки накрывается первым делом ШРУС. На полном приводе, при жестком сцеплении с дорогой не рекомендуется ездить. С дифлоком еще жестче требования эксплуатации.
Еще - разная высота колес (запаска обычно) либо давление разное в шинах.
Лифт высокий и не продуманный. т.е. ЩРУС находиться постоянно под нагрузкой.
Если разбиралась раздатка - не правильно установлена, передаточное число не соответствует.

(Отредактировано автором: 11 Февраля, 2012 - 14:44:44)

 
 Top
Dimash
Отправлено: 22 Февраля, 2012 - 12:57:04
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 3
Дата рег-ции: Февр. 2012  
Откуда: Riga, Latvija
Репутация: 0

Автомобиль: HILUX SURF LN130, 2LT, MKPP, 1992.



Перевод с транслита:
Доброго времени суток всем ! Не вклjучалсjа передниj мост - раздатка работает, при переклучении на Х4 щолколо реле, лампочка не загоралас, мост не вклjучалсjа. Решение - проверили вакумние провода, один пропускал, заменили. Тепер всjо работает, а лампочка загораеца ешо бистрее чем ранше, видимо проблема била давно.


Отредактировано администратором: Toxic, 22 Февраля, 2012 - 15:42:29
когда пишете транслитом, пользуйтесь тегом RUS!!!

-----
Dimash
 
 Top
Boblya
Отправлено: 03 Марта, 2012 - 02:52:15
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 21
Дата рег-ции: Март 2011  
Репутация: 0



Приветствую всех, тоже совет нужен. Прочитал все и понял что не чего не понял)))
После замены коробки и раздатки не включается 4ВД хруст тоже был может граната может что то не подключили. На каком СТО могут грамотно диагностику сделать? Очень жду ответа.
 
 Top
Страниц (14): « 1 2 [3] 4 5 6 7 8 9 ... » В конец
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Трансмиссия »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.0748]     [ Gzip Disabled ]