ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (14): « 1 2 3 [4] 5 6 7 8 9 ... » В конец  

> Описание: не включается 4WD
Igorko4
Отправлено: 07 Марта, 2012 - 17:33:54
Post Id



Участник


Покинул форум
Сообщений всего: 100
Дата рег-ции: Окт. 2011  
Откуда: Казахстан, Караганда
Репутация: 0

Автомобиль: Surf 130 1KZ-TE A/T 1993г


VesNik пишет:
Айбек пишет:
салам ребята. скажите че такое. шел на полном приводе по сугробу, чувствую что щас застряну, торможу чтобы дать назад, тут щелчок, и писец, передний привод отказал. причем не вкл ни с раздатки ни с кнопки. лампашка загорается, реле щелкает. а п.п. не вкл.
п.с. может кто дернет? так и стою тут.


зема ты где стоиш то? если что, есть в Уральске парнишка который собаку съел на подключении и выключении ПП 130 и 185...
поясните пожалуйста в чём причина была, у меня ситуация прям аналогичная

-----
поаккуратней выбирай мечту, однажды сбудется
 
 Top
temir
Отправлено: 07 Марта, 2012 - 18:15:09
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 853
Дата рег-ции: Март 2011  
Откуда: Алматы
Репутация: 5

Автомобиль: Pajero/2002/3.5/AT


могли просто оторваться вакумные шланги, они прям спереди внизу стоят. над балкой
 
 Top
Igorko4
Отправлено: 08 Марта, 2012 - 05:13:55
Post Id



Участник


Покинул форум
Сообщений всего: 100
Дата рег-ции: Окт. 2011  
Откуда: Казахстан, Караганда
Репутация: 0

Автомобиль: Surf 130 1KZ-TE A/T 1993г


оказалось гранату сломало, прям за шлицами. теперь получается когда еду, крутится только 1 привод, 2-й на месте стоит, эффект отключенного хаба). До конца праздников можно так поездмть или редуктор угроблю?

-----
поаккуратней выбирай мечту, однажды сбудется
 
 Top
Cuba
Отправлено: 08 Марта, 2012 - 06:42:05
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 6227
Дата рег-ции: Апр. 2010  
Откуда: Almaty KZ
Репутация: 48

Автомобиль: Surf 96г. KZN 185, МКПП, Multi-Mode, LSD, SSR-X, 32 MT


Igorko4 пишет:
До конца праздников можно так поездмть или редуктор угроблю?


Редуктору не чего не будет

-----
Честь, отвага и мужество - три признака алкогольного опьянения
 
 Top
Igorko4
Отправлено: 09 Марта, 2012 - 08:24:53
Post Id



Участник


Покинул форум
Сообщений всего: 100
Дата рег-ции: Окт. 2011  
Откуда: Казахстан, Караганда
Репутация: 0

Автомобиль: Surf 130 1KZ-TE A/T 1993г


Cuba пишет:
Igorko4 пишет:
До конца праздников можно так поездмть или редуктор угроблю?


Редуктору не чего не будет
спасибо большое

-----
поаккуратней выбирай мечту, однажды сбудется
 
 Top
Oxotni4ek
Отправлено: 16 Июня, 2012 - 16:57:09
Post Id



Опытный


Покинул форум
Сообщений всего: 957
Дата рег-ции: Февр. 2012  
Откуда: алматы
Репутация: 42

Автомобиль: Камри 185


сегодня произошла некрасивая ситуация,с рыбалки выезжал на подъемчик по песку тыкнув 4вд,когда уже почувствовал что машина садиться обратил внимание что лампочка 4вд то не горит,в итоге позорно сел на задний мост.Добрый чел.на делике выдернул моего коня,но осадок остался.Вопрос:что это было?З.Ы. при дальнейшем движений 4вд включалось как обычно
 
 Top
Igorko4
Отправлено: 17 Июня, 2012 - 06:20:27
Post Id



Участник


Покинул форум
Сообщений всего: 100
Дата рег-ции: Окт. 2011  
Откуда: Казахстан, Караганда
Репутация: 0

Автомобиль: Surf 130 1KZ-TE A/T 1993г


у меня на ходу тоже не всегда полный привод включается, особенно зимой, кнопку нажимаю, лампочка моргает и зумер пищит, отожмёшь кнопку, скорость сбавишь, заново нажимаю - включается...

-----
поаккуратней выбирай мечту, однажды сбудется
 
 Top
AVALS
Отправлено: 18 Июня, 2012 - 04:18:39
Post Id



Совет Клуба


Покинул форум
Сообщений всего: 2456
Дата рег-ции: Апр. 2010  
Откуда: Almaty
Репутация: 47

Автомобиль: HiLux Surf 130,1995,1KZ,АКПП, тапки33, бодик 3см,шнорк.


Igorko4 пишет:
у меня на ходу тоже не всегда полный привод включается, особенно зимой, кнопку нажимаю, лампочка моргает и зумер пищит, отожмёшь кнопку, скорость сбавишь, заново нажимаю - включается...
Эт когда температура через чур минусовая .
Oxotni4ek если машине не возможности ещё вперед прокатиться то может и не включиться передний привод.

(Отредактировано автором: 18 Июня, 2012 - 04:24:05)

-----
Хорошая штука лежачий полицейский - и скорость регулирует, и переехать приятно.

 
 Top
scandinav
Отправлено: 22 Июня, 2012 - 07:03:42
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


Добрый день ! А у меня такая ситуация! нажимаю кнопку 4wd на скорости 20 -10 км\ч иногда происходит такое -пищит и моргает лампочка 4 wd! выключу кнопку прокачусь немного и с 2-3 раза нажимаю кнопку щелкает 1 раз реле и все ничего больше не происходит! тоесть ни загорается лампочка ни включается передок! Куда смотреть что искать?

-----
 
 Top
VesNik
Отправлено: 22 Июня, 2012 - 07:17:38
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


[quote=scandinav][/quote]

а когда машина стоит включается?

-----
 
 Top
scandinav
Отправлено: 02 Июля, 2012 - 11:59:30
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


VesNik Вообщем такая ситуация лампочка в приборке есть работает потому как на скорости мигает и пищит если нажать на кнопку на ручке раздатки!
Если остановится и нажать то щелкает реле заглянул вниз кардан передний схватывается с раздаткой, рукой не покрутишь! тоесть кнопка не нажата кардан на стоячей машине рукой крутится! Нажав кнопку щелкнит реле лампочка не горит кардан рукой не покрутишь трогаешься раздатка крутит кардан!
Где еще что то должно зацепится чтобы крутящий на передние колеса передовался а то такое ощущение что подняв машину с включеной кнопкой кардан передний будет крутится а передние колеса нет! Привода шлицы и тд проверены!

-----
 
 Top
SCOUT
Отправлено: 02 Июля, 2012 - 12:15:42
Post Id



Surf Club KZ


Просматривает форум
Сообщений всего: 13751
Дата рег-ции: Апр. 2010  
Откуда: Казахстан, Алматы
Репутация: 146

Автомобиль: Джаггернаут 130 / NegroEvil 215


scandinav если находу не с первого раза, пищит и прочее, но при этом на стоячей мащшине 4вд включается отлично,..

или обрыв проводке идущей на передний мост именно в датчике температуры масла...
или сам датчик помер, но думаю обрыв на фишке возле моста

-----
https://www.instagram.com/scout_diesel/
 
 Top
VesNik
Отправлено: 02 Июля, 2012 - 13:48:29
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


scandinav пишет:
Где еще что то должно зацепится чтобы крутящий на передние колеса передовался а то такое ощущение что подняв машину с включеной кнопкой кардан передний будет крутится а передние колеса нет! Привода шлицы и тд проверены!


А АДД проверили либо вакум шланги оборваны либо провода к солиноидам включения? похоже на проблем с АДД если полуось не замкнется то и нечего и лампочка не загорится а кардан не будет крутится потомучто в раздатке замкнулось и акпп и задниймост точно рукой не провернеш...

-----
 
 Top
scandinav
Отправлено: 03 Июля, 2012 - 03:40:00
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


Просто Мне бы цепь включения понять! тоесть простыми словами ---
Я так понимаю что нажав кнопку передний кардан зацепляется к раздатке все первая стадия прошла успешно крутящий момент уходит на кардаН! Потом что то типа концевика говорит компу что кардан готов комп дает сигнал клапану вакуума открыться клапан открывается и вакуум засасывает полуось она сцепляется снова каконибудь концевик говорит компу все готово полуось зацеплена затем комп включает лампочку это так своими словами правильно я думаю?
Просто зная цепь включения передка по ней проще идти от раздатки до полуоси и искать причину!
SCOUT Спасибо понял про про включение на ходу! Тогда след вопрос датчик не включает на холодную или слишком горячую? Тоесть какая зависимость температуры на сопротивление и при каких диапазонах дает разрешение на вкл! Просто воткнуть резистор вместо датчика и все я так думаю если сам датчик мертвый!

-----
 
 Top
SCOUT
Отправлено: 03 Июля, 2012 - 03:49:36
Post Id



Surf Club KZ


Просматривает форум
Сообщений всего: 13751
Дата рег-ции: Апр. 2010  
Откуда: Казахстан, Алматы
Репутация: 146

Автомобиль: Джаггернаут 130 / NegroEvil 215


scandinav да датчик там скорее всего живой, я на 3х машинах видел порваные проводки там кусок см 40 идет от крыла до моста, вечно в масле с пересохшими проводами... а датчик есть могу продать

-----
https://www.instagram.com/scout_diesel/
 
 Top
scandinav
Отправлено: 04 Июля, 2012 - 06:14:05
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


SCOUT Нашел 2 датчика вроде как одинаковые на раздатке у обоих по 2 провода! На одном провода целые который слева если смотреть на раздатке со стороны водителя
А который справа один провод оборван прям под корень датчика! Будем чинить)))
Вообщем проверил систему нажимаю кнопку кардан сцепляется проверил вакумные клапана который ближе к салону открывается который ближе к морде нет! Пробовал подсоединял вакуум напрямую без клапанов на шланги- шланги не забиты
вакум до Полуоси доходит но полуось не сцепляется!
Должна ли полуось сцепляться если на нее подать вакуум? или там еще что то электронное есть?

-----
 
 Top
VesNik
Отправлено: 04 Июля, 2012 - 06:16:58
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


scandinav пишет:
Должна ли полуось сцепляться если на нее подать вакуум? или там еще что то электронное есть?


должна сцеплятся только там два шланга один на расцепление еще идет, ну и колесико покрутить желательно может шлици не попадают...

-----
 
 Top
scandinav
Отправлено: 04 Июля, 2012 - 06:23:28
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


VesNik значит когда вкл вакум должен идти постоянно на сцепление когда выкл вакуум должен идти постоянно на расцепление?
Или Включил 4wd вакум на сцепление сцепил и закрылся выключил вакуум на расцепление расцепил и выключился?

Тоесть простыми словами 2 соленоида получается на сцепление и расцепление! Как они работают в режиме нажатой кнопки и в режиме отжатой кнопки !
Что может быть если вакуум не переключает вилку? Может вакуума не хватает гдето утечка сколько по вакуумету должно быть разряжение которое сдвинет вилку?

(Отредактировано автором: 04 Июля, 2012 - 06:39:34)

-----

 
 Top
VesNik
Отправлено: 04 Июля, 2012 - 07:12:03
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


scandinav пишет:
Как они работают в режиме нажатой кнопки и в режиме отжатой кнопки !


кнопку нажал, солиноид подал вакум на включениие вилки, кнопку отжал второй солиноид вывел вилку назад. возможно мембрана в грибке порвана, вот и не ходит вилка туда сюда. по цифрам не помню сколько должно быть но влегионовском букваре по 130 эти цифры есть вроде как даже правельные по вакумм нужно проверять на заведенной машине иначе уходит вакум быстро..

(Отредактировано автором: 04 Июля, 2012 - 07:14:17)

-----

 
 Top
scandinav
Отправлено: 04 Июля, 2012 - 07:31:16
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


VesNik Кнопку нажал вакум пошел на включение полуоси синий соленоид! Отжал на отсоединение полуоси красный соленоид! эТО я понял так и работает Но не понял как долго они работают всмысле соленоиды! Должны они просто переключаться между собой кнопка отжата всегда открыт красный синий закрыт кнопка нажата всегда открыт синий красный закрыт! или работать по схеме типа такой!Вкл кнопку Соленоид включения подал вакуум на включение ось сцепилась концевик замкнулся лампочка загорелась соленоид отключился! Выключил кнопку соленоид отключения подал вакуум на отключение полуоси концевик разомкнулся лампочка потухла Соленоид закрылся! ???

-----
 
 Top
Страниц (14): « 1 2 3 [4] 5 6 7 8 9 ... » В конец
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Трансмиссия »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.8256]     [ Gzip Disabled ]