ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (14): « 1 2 3 4 [5] 6 7 8 9 ... » В конец  

> Описание: не включается 4WD
VesNik
Отправлено: 04 Июля, 2012 - 12:14:44
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


scandinav пишет:
VesNik Кнопку нажал вакум пошел на включение полуоси синий соленоид! Отжал на отсоединение полуоси красный соленоид! эТО я понял так и работает Но не понял как долго они работают всмысле соленоиды! Должны они просто переключаться между собой кнопка отжата всегда открыт красный синий закрыт кнопка нажата всегда открыт синий красный закрыт! или работать по схеме типа такой!Вкл кнопку Соленоид включения подал вакуум на включение ось сцепилась концевик замкнулся лампочка загорелась соленоид отключился! Выключил кнопку соленоид отключения подал вакуум на отключение полуоси концевик разомкнулся лампочка потухла Соленоид закрылся! ???


да вакум подоется и отключается по сигналу концевика т.е разомкнулся концевки и соленоид закрылся и наоборот

-----
 
 Top
scandinav
Отправлено: 05 Июля, 2012 - 03:14:14
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


VesNik спасибо значит еще одна проблема! Потому как при заведеном двигателе и не нажатой кнопке постоянно открыт соленоид красный(на откл полуоси) А при нажатии кнопки переключается на синий ,красный закрывается и уже синий постоянно открыт!

-----
 
 Top
scandinav
Отправлено: 09 Июля, 2012 - 03:33:53
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


Люди вопрос! Место в редукторе где стоит вилка которая двигается от вакумника!
Скажите там масло редукторное должно быть или консистентная?
НУ тоесть сняв вилку с вакумником от туда должно литься масло с редуктора? Просто Сняв дабы избавить свой механизм от заедания обнаружил что масло то не побежало! Открутил заливную пробку залил туда с пол литра(все что было) до краев нехватило надо купить но от туда где стояла вилка и муфта включения которая этой вилкой и двигается масло не бежит! они не соединяются? или у меня просто настолько сухой редуктор(без масла) что туда лить и лить чтобы заполнить его?


Люди срочно дайте инфу! Масло где муфта включения полуоси должно быть от редуктора?

(Отредактировано автором: 09 Июля, 2012 - 10:21:02)

-----

 
 Top
cruzer2005
Отправлено: 15 Ноября, 2012 - 12:19:50
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 32
Дата рег-ции: Нояб. 2012  
Откуда: Россия Новосибирская область г.Барабинск
Репутация: 0

Автомобиль: Hilux Surf LN130 2LT-TE 1993г.AKПП


Всем привет подскажите пожалуйста. У меня такая проблема возникла. При включении кнопки 4WD все щелкает все срабатывает, кардан передний не провернуть,но лампа 4WD не горит и при буксовки крутится одно колесо переднее либо левое либо правое которому легче то и крутит не блокируются. Подскажите в чем может быть причина Hilux Surf LN130 1993г.
 
 Top
scandinav
Отправлено: 16 Ноября, 2012 - 06:19:40
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


cruzer2005 так и должно быть! спереди обычный дифференциал !
при остановке одного из колеса все усилие передается на второе!
Лампочка не горит так надо проверить саму лампу! или контакты на датчике в редукторе(на вакумной вилке)

-----
 
 Top
cruzer2005
Отправлено: 16 Ноября, 2012 - 13:08:24
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 32
Дата рег-ции: Нояб. 2012  
Откуда: Россия Новосибирская область г.Барабинск
Репутация: 0

Автомобиль: Hilux Surf LN130 2LT-TE 1993г.AKПП


Спасибо за ответ.Насчет блокировки я понял лампочку проверил работает у меня тогда вот такой вопрос при движении включаю передок на ходу скорость 10км лампа 4WD начинает мигать и че то пищит,а при полной остановки все включается а лампа все равно не горит. Заранее спасибо.
 
 Top
AVALS
Отправлено: 16 Ноября, 2012 - 18:50:02
Post Id



Совет Клуба


Покинул форум
Сообщений всего: 2456
Дата рег-ции: Апр. 2010  
Откуда: Almaty
Репутация: 47

Автомобиль: HiLux Surf 130,1995,1KZ,АКПП, тапки33, бодик 3см,шнорк.


cruzer2005 пишет:
Спасибо за ответ.Насчет блокировки я понял лампочку проверил работает у меня тогда вот такой вопрос при движении включаю передок на ходу скорость 10км лампа 4WD начинает мигать и че то пищит,а при полной остановки все включается а лампа все равно не горит. Заранее спасибо.
Уже вроде как обсуждали почему не горит лампочка, или в этой ветке иль где в соседней, поищите. А на ходу у меня не включается например да и у многих когда низкая температура минусовая на улице, вроде как защита срабатывает при этом лампочка 4wd моргает . Заполните профиль какая машина то хоть,кузов.

(Отредактировано автором: 16 Ноября, 2012 - 18:56:01)

-----
Хорошая штука лежачий полицейский - и скорость регулирует, и переехать приятно.

 
 Top
scandinav
Отправлено: 17 Ноября, 2012 - 04:57:17
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


cruzer2005 пишет:
Спасибо за ответ.Насчет блокировки я понял лампочку проверил работает у меня тогда вот такой вопрос при движении включаю передок на ходу скорость 10км лампа 4WD начинает мигать и че то пищит,а при полной остановки все включается а лампа все равно не горит. Заранее спасибо.


А это уже второй датчик отвечает! который также в редукторе! он температурный! У меня он просто отломан был! так я вместо датчика в фишку вставил обычный простой резистор по сопротивлению не помню где то есть таблица зависимость сопротивления от температуры! так что у меня теперь всегда одна температура масла в редукторе для мозгов 4wd

-----
 
 Top
cruzer2005
Отправлено: 20 Ноября, 2012 - 13:31:57
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 32
Дата рег-ции: Нояб. 2012  
Откуда: Россия Новосибирская область г.Барабинск
Репутация: 0

Автомобиль: Hilux Surf LN130 2LT-TE 1993г.AKПП


Спасибо за ответы на днях полезу ковырять датчики.
 
 Top
ХАМИТ
Отправлено: 20 Ноября, 2012 - 18:02:47
Post Id



Опытный


Покинул форум
Сообщений всего: 754
Дата рег-ции: Янв. 2012  
Откуда: AKTAU
Репутация: 11

Автомобиль: TOYOTA SURF 1994 1KZ-TE/АКПП, TOYOTA HILUX Pickup 2004 LN 106 2.8TD


Всем салам! У меня после замены АКПП на МКПП не включается передок с кнопкой, с раздаткой на пониженном все работает отлично. После замены АКПП на МКПП в салоне возле рычяга осталис несколько лишных штекеров от АКПП. Я думаю один из них включает реле переднего моста. Тепер вопрос как этот реле выглядит(если есть фото былобы лутьше) и какого цвета провот каторы вкючает реле? Я хочю поставит отдельный включатель.
 
 Top
cruzer2005
Отправлено: 21 Ноября, 2012 - 03:36:39
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 32
Дата рег-ции: Нояб. 2012  
Откуда: Россия Новосибирская область г.Барабинск
Репутация: 0

Автомобиль: Hilux Surf LN130 2LT-TE 1993г.AKПП


Ну так ты и поставь выключатель на те провода которые кнопки подходили.
 
 Top
ХАМИТ
Отправлено: 21 Ноября, 2012 - 03:55:00
Post Id



Опытный


Покинул форум
Сообщений всего: 754
Дата рег-ции: Янв. 2012  
Откуда: AKTAU
Репутация: 11

Автомобиль: TOYOTA SURF 1994 1KZ-TE/АКПП, TOYOTA HILUX Pickup 2004 LN 106 2.8TD


cruzer2005 на кнопку приходит два провода, Я их соеденил друг на друга. ничего не произошло
 
 Top
scandinav
Отправлено: 21 Ноября, 2012 - 04:47:06
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT


ХАМИТ а не проще прозвонить провода до 4wd блока?

-----
 
 Top
ХАМИТ
Отправлено: 21 Ноября, 2012 - 07:27:31
Post Id



Опытный


Покинул форум
Сообщений всего: 754
Дата рег-ции: Янв. 2012  
Откуда: AKTAU
Репутация: 11

Автомобиль: TOYOTA SURF 1994 1KZ-TE/АКПП, TOYOTA HILUX Pickup 2004 LN 106 2.8TD


scandinav Как? Раскажите пожалуста, как мне найти провод каторы включает реле 4ВД
 
 Top
scandinav
Отправлено: 21 Ноября, 2012 - 10:58:37
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 565
Дата рег-ции: Авг. 2011  
Откуда: Алматы
Репутация: 2

Автомобиль: Hilux SURF 1kz-te KZN130 A\T(part-time) SSR-G 32MT





-----
 
 Top
Sedoi
Отправлено: 03 Декабря, 2012 - 14:00:51
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 3
Дата рег-ции: Май 2012  
Откуда: Казахстан,Актобе
Репутация: 0

Автомобиль: Surf 1996,KZN 185, 1KZ


Привет,всем
У меня схожая проблема, Сюрф 1996 г, 1KZ, 185 кузов.
Включаю кнопку подключения 4WD на рычаге,на панели моргает оранжевая лампочка,передок не вкл, но иногда вкл.
Летом вкл-выкл нет проблем,а зимой появилась такая проблема.
подскажите что нужно сделать пжл.
 
 Top
VesNik
Отправлено: 03 Декабря, 2012 - 14:04:55
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Sedoi пишет:
Включаю кнопку подключения 4WD на рычаге,на панели моргает оранжевая лампочка,передок не вкл, но иногда вкл.
Летом вкл-выкл нет проблем,а зимой появилась такая проблема.
подскажите что нужно сделать пжл.


скорее всего у Вас в атуаторе грязь надо снять крышку посмотреть...

-----
 
 Top
VesNik
Отправлено: 03 Декабря, 2012 - 14:14:35
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Sedoi


ту видно как выглядит актуатор

http://www.land-cruiser.ru/index...?showtopic=44150

(Отредактировано автором: 03 Декабря, 2012 - 14:16:48)

-----

 
 Top
Sedoi
Отправлено: 04 Декабря, 2012 - 07:02:21
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 3
Дата рег-ции: Май 2012  
Откуда: Казахстан,Актобе
Репутация: 0

Автомобиль: Surf 1996,KZN 185, 1KZ


спасибо за подсказку, а где он находится(актуатор) и как до него добраться ?
 
 Top
VesNik
Отправлено: 04 Декабря, 2012 - 08:41:49
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 2100
Дата рег-ции: Апр. 2010  
Откуда: Уральск, Казахстан
Репутация: 22

Автомобиль: KZN185 боди 2" подвеска 2.5" RRdiff lock 33"


Sedoi пишет:
спасибо за подсказку, а где он находится(актуатор) и как до него добраться ?



под машиной на раздатке, со стороны заднего кардана

-----
 
 Top
Страниц (14): « 1 2 3 4 [5] 6 7 8 9 ... » В конец
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Трансмиссия »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 1.0054]     [ Gzip Disabled ]