ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (1): [1] 

> Без описания
Бека
Отправлено: 27 Марта, 2018 - 08:57:35
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


ВСЕМ ПРИВЕТ.машина 4runner 1990 года двигатель 3vze.не заводится на холодную.менял термореле холодного пуска датчики температуры.ни как не может завести.бензин идет насос испраавен искра есть .в чем может быть проблема.если подогреть горелкой или паяльной лампой матор то заводиться с пол оборота.и ни каких проблем.

-----
ния
 
 Top
Lie
Отправлено: 27 Марта, 2018 - 13:09:08
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 73
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


Бека привет. форсунку холодного пуска проверяли? которую термореле включает. и как не заводится, просто молотит стартером, или схватывает, будто пытается завестись?
 
 Top
Cuba
Отправлено: 27 Марта, 2018 - 19:34:35
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 6228
Дата рег-ции: Апр. 2010  
Откуда: Almaty KZ
Репутация: 48

Автомобиль: Surf 96г. KZN 185, МКПП, Multi-Mode, LSD, SSR-X, 32 MT


Lie пишет:
форсунку холодного пуска проверяли


Это что?

-----
Честь, отвага и мужество - три признака алкогольного опьянения
 
 Top
Lie
Отправлено: 27 Марта, 2018 - 19:54:49
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 73
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


форсунка такая. во впускном коллекторе находится. включается через термо-реле только при холодном моторе, когда стартером крутить начинаешь.

картинка с форума ланд-крузер ру. красная стрелочка указывает на разъём этой форсунки.
Прикреплено изображение
20180327_230157.png

(Отредактировано автором: 27 Марта, 2018 - 20:08:39)

 
 Top
Бека
Отправлено: 28 Марта, 2018 - 03:15:17
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


Lie пишет:
форсунка такая. во впускном коллекторе находится. включается через термо-реле только при холодном моторе, когда стартером крутить начинаешь.

картинка с форума ланд-крузер ру. красная стрелочка указывает на разъём этой форсунки.



как можно проверить?

-----
ния
 
 Top
Lie
Отправлено: 28 Марта, 2018 - 05:30:26
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 73
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


Бека там к ней подходит разъём и трубка бензиновая. нужно всё это открутить, форсунку из коллектора вытащить, и прикрутить обратно к этой трубке, но так, чтобы форсунка была направлена вверх или в сторону, в общем чтобы её видно было. только трубку гнуть не стоит, она сломаться может. лучше от рампы открутить и повернуть как надо. подключить разъём, если отключал. потом нужно идти, крутить стартером и смотреть, брызгает или нет. должна брызгать факелом с хорошим распылом. если сцыт то чистить, если не брызгает то смотреть почему. может на неё просто питание не приходит

(Отредактировано автором: 28 Марта, 2018 - 05:33:17)

 
 Top
Бека
Отправлено: 29 Марта, 2018 - 05:51:35
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


Lie пишет:
Бека там к ней подходит разъём и трубка бензиновая. нужно всё это открутить, форсунку из коллектора вытащить, и прикрутить обратно к этой трубке, но так, чтобы форсунка была направлена вверх или в сторону, в общем чтобы её видно было. только трубку гнуть не стоит, она сломаться может. лучше от рампы открутить и повернуть как надо. подключить разъём, если отключал. потом нужно идти, крутить стартером и смотреть, брызгает или нет. должна брызгать факелом с хорошим распылом. если сцыт то чистить, если не брызгает то смотреть почему. может на неё просто питание не приходит


спасибо завтра попробую

-----
ния
 
 Top
Бека
Отправлено: 01 Апреля, 2018 - 08:05:09
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


[quote=Бека]
Lie пишет:
Бека там к ней подходит разъём и трубка бензиновая. нужно всё это открутить, форсунку из коллектора вытащить, и прикрутить обратно к этой трубке, но так, чтобы форсунка была направлена вверх или в сторону, в общем чтобы её видно было. только трубку гнуть не стоит, она сломаться может. лучше от рампы открутить и повернуть как надо. подключить разъём, если отключал. потом нужно идти, крутить стартером и смотреть, брызгает или нет. должна брызгать факелом с хорошим распылом. если сцыт то чистить, если не брызгает то смотреть почему. может на неё просто питание не приходит



привет.проверил форсунку холодного пуска когда крутиш стартером не брызгает бензином. а когда не крутит а просто щелкаеш стартером то тогда льет как из фонтана.в чем причина? недостаток бензина или не хватает питания?аккум вроде новый

-----
ния
 
 Top
Бека
Отправлено: 01 Апреля, 2018 - 08:06:12
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


Lie привет.проверил форсунку холодного пуска когда крутиш стартером не брызгает бензином. а когда не крутит а просто щелкаеш стартером то тогда льет как из фонтана.в чем причина? недостаток бензина или не хватает питания?аккум вроде новый

-----
ния
 
 Top
Lie
Отправлено: 02 Апреля, 2018 - 11:12:52
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 73
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


Бека проверять питание надо. нужен тестер и помощник. там к разъёму форсунки 2 провода подходит. зелёный это минус. другой либо чёрный с красным, либо чёрный с жёлтым. это плюс. минус должен появляться при включении зажигания, плюс когда крутишь стартером.
нужно их прозвонить по очереди, во время работы стартера (для этого и нужен помощник), при подключенной форсунке. минус должен пропадать не менее чем через 3 секунды после начала работы стартера. это если мотор холодный, при тёплом или горячем он может не появиться вовсе. а плюс должен быть всё время, пока стартер крутится. если всё так и будет - значит дело в форсунке. если нет то либо термореле дохлое, или его масса (минус) окислилась, либо где-то окислился плюсовой провод.

можно просто на форсунку подать + и - и включить бензонасос. и смотреть. только это нужно делать очень аккуратно, а то и загореться можно если искрить рядом с бензином.

и про фонтан интересно. совсем фонтан или факел? распыл есть или струёй ссыт? если струёй то форсунку выкинуть надо. или попробовать почистить и снова проверить.

(Отредактировано автором: 02 Апреля, 2018 - 13:01:13)

 
 Top
Бека
Отправлено: 04 Апреля, 2018 - 16:42:37
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Март 2018  
Откуда: aqtobe
Репутация: 0

[+] Автомобиль: 4runner 130


Lie пишет:
Бека проверять питание надо. нужен тестер и помощник. там к разъёму форсунки 2 провода подходит. зелёный это минус. другой либо чёрный с красным, либо чёрный с жёлтым. это плюс. минус должен появляться при включении зажигания, плюс когда крутишь стартером.
нужно их прозвонить по очереди, во время работы стартера (для этого и нужен помощник), при подключенной форсунке. минус должен пропадать не менее чем через 3 секунды после начала работы стартера. это если мотор холодный, при тёплом или горячем он может не появиться вовсе. а плюс должен быть всё время, пока стартер крутится. если всё так и будет - значит дело в форсунке. если нет то либо термореле дохлое, или его масса (минус) окислилась, либо где-то окислился плюсовой провод.

можно просто на форсунку подать + и - и включить бензонасос. и смотреть. только это нужно делать очень аккуратно, а то и загореться можно если искрить рядом с бензином.

и про фонтан интересно. совсем фонтан или факел? распыл есть или струёй ссыт? если струёй то форсунку выкинуть надо. или попробовать почистить и снова проверить.
то примерно так и не струей а распыл
нефонтан как туман вроде типа дымит что

-----
ния
 
 Top
Lie
Отправлено: 05 Апреля, 2018 - 11:23:53
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 73
Дата рег-ции: Сент. 2010  
Откуда: Москва
Репутация: 0

Автомобиль: Surf KZN-130 1994 A/T


Бека значит распыляет нормально. проверяйте питание.
 
 Top
Страниц (1): [1]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Двигатель »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.0752]     [ Gzip Disabled ]