ГАЛЕРЕЯ      Помощь      Поиск      Пользователи


 Страниц (11): В начало « ... 3 4 5 6 7 8 [9] 10 11 » 

> Описание: Продолжение
KostanayValentin
Отправлено: 11 Марта, 2017 - 13:01:18
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Нояб. 2015  
Откуда: Костанай, Казахстан
Репутация: 0

Автомобиль: Toyota Granvia, 1995 г/в, 1kz te 3.0 td, a/t


SCOUT Федор скажите пожалуйста а когда контрольку параллельно вешать буду она мне комп не подпалить так как сначала же там 2 +
 
 Top
SCOUT
Отправлено: 11 Марта, 2017 - 14:01:34
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 12617
Дата рег-ции: Апр. 2010  
Репутация: 146



KostanayValentin а чего она должна спалить? контролька всегда понимается лампочка маломощная в 1Вт с подсветки приборов...

клапан не палит же комп, там катушка, тут спираль ..

даже лампочка от повторителя сгодится... не поворотника на 21Вт а от повторителя

-----
https://www.instagram.com/scout_diesel/
 
 Top
SCOUT
Отправлено: 11 Марта, 2017 - 14:02:11
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 12617
Дата рег-ции: Апр. 2010  
Репутация: 146



KostanayValentin там не 2 плюса, там +12 и +10 только пока вал тнвд не начнет вращения, затем будет +12 и - импульс

-----
https://www.instagram.com/scout_diesel/
 
 Top
KostanayValentin
Отправлено: 11 Марта, 2017 - 15:20:01
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Нояб. 2015  
Откуда: Костанай, Казахстан
Репутация: 0

Автомобиль: Toyota Granvia, 1995 г/в, 1kz te 3.0 td, a/t


SCOUT пишет:
KostanayValentin там не 2 плюса, там +12 и +10 только пока вал тнвд не начнет вращения, затем будет +12 и - импульс

Спасибо буду пробовать
 
 Top
KostanayValentin
Отправлено: 11 Марта, 2017 - 16:30:36
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Нояб. 2015  
Откуда: Костанай, Казахстан
Репутация: 0

Автомобиль: Toyota Granvia, 1995 г/в, 1kz te 3.0 td, a/t


SCOUT Федор я хотел бы у Вас попросить номер телефона, так как когда пишу могу что-то упустить а при разговоре все моменты охватываются
 
 Top
KostanayValentin
Отправлено: 12 Марта, 2017 - 07:45:59
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Нояб. 2015  
Откуда: Костанай, Казахстан
Репутация: 0

Автомобиль: Toyota Granvia, 1995 г/в, 1kz te 3.0 td, a/t


SCOUT добрый день, сегодня повесил контрольку на спил и покрутил стартером он начала очень быстро моргать, я так понял теперь ТНВД опять на разборку?
 
 Top
SCOUT
Отправлено: 12 Марта, 2017 - 11:03:08
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 12617
Дата рег-ции: Апр. 2010  
Репутация: 146



KostanayValentin вот именно

-----
https://www.instagram.com/scout_diesel/
 
 Top
West
Отправлено: 12 Августа, 2017 - 07:59:24
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 5
Дата рег-ции: Авг. 2017  
Репутация: 0

Автомобиль: Toyota Surf HL 1993г 2 lte


Всем бобра подскажите куда копать на спил не приходит питание .130 сюрф 93 г 2лте .После горе ремонта проводки незаводиться при принудительной подаче 12в на спил завелся с эфиром(быстрый старт) набор оборотов бешаный дым валит .
 
 Top
West
Отправлено: 12 Августа, 2017 - 09:01:16
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 5
Дата рег-ции: Авг. 2017  
Репутация: 0

Автомобиль: Toyota Surf HL 1993г 2 lte


Ещё может глупый вопрос но в самом первом просто SCOUT картинки с датчиками и указанием сопротивлений но картинки к сожалению не грузятся (видимо отсутствуют)а инфа от туда просто как воздух нужна если у кого есть фото датчиков скинте пжлст
З.Ы.
Если можно ещё реле спила фотку или картинку как оно выглядит

(Отредактировано автором: 12 Августа, 2017 - 09:02:27)

 
 Top
West
Отправлено: 12 Августа, 2017 - 12:59:08
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 5
Дата рег-ции: Авг. 2017  
Репутация: 0

Автомобиль: Toyota Surf HL 1993г 2 lte


С реле разобрался на синий провод 12в идёт нет сигнала с компании и не звониться датчик над стартером коленвала если не ошибаюсь
 
 Top
KostanayValentin
Отправлено: 26 Августа, 2017 - 15:32:04
Post Id



Наблюдатель


Покинул форум
Сообщений всего: 16
Дата рег-ции: Нояб. 2015  
Откуда: Костанай, Казахстан
Репутация: 0

Автомобиль: Toyota Granvia, 1995 г/в, 1kz te 3.0 td, a/t


SCOUT Добрый вечер, я хотел узнать Вы только по 1кз или еще какие-то насосы настраиваете ?
 
 Top
KUBArev
Отправлено: 04 Февраля, 2018 - 14:40:08
Post Id



Опытный


Покинул форум
Сообщений всего: 664
Дата рег-ции: Окт. 2014  
Откуда: Алматы
Репутация: 2

Автомобиль: Surf 130, 1kz-te, МКПП, мосты, лебедка, 33 и тд


Уважаемые форумчане! Прошу помощи в поиске неисправности, ехал с работы, все было в порядке, внезапно, на скорости 60 км в час машина заглохла, загорелись лампочки, руль потяжелел, тормоза пропали, завел машину, поехал дальше, через какое то время машина опять заглохла, опять завел и поехал, далее промежутки работы ДВС стали сокращаться, после, машина сразу заводилась и сразу же глохла...

Топливо подается (не замерзло в магистрале), обрывов проводов не нашел, ошибок нет, что может быть? грешу на спил, но она все таки на пару секунд заводится, потом глохнет, может датчик какой?
 
 Top
KUBArev
Отправлено: 06 Февраля, 2018 - 11:56:23
Post Id



Опытный


Покинул форум
Сообщений всего: 664
Дата рег-ции: Окт. 2014  
Откуда: Алматы
Репутация: 2

Автомобиль: Surf 130, 1kz-te, МКПП, мосты, лебедка, 33 и тд


KUBArev пишет:
Уважаемые форумчане! Прошу помощи в поиске неисправности, ехал с работы, все было в порядке, внезапно, на скорости 60 км в час машина заглохла, загорелись лампочки, руль потяжелел, тормоза пропали, завел машину, поехал дальше, через какое то время машина опять заглохла, опять завел и поехал, далее промежутки работы ДВС стали сокращаться, после, машина сразу заводилась и сразу же глохла...

Топливо подается (не замерзло в магистрале), обрывов проводов не нашел, ошибок нет, что может быть? грешу на спил, но она все таки на пару секунд заводится, потом глохнет, может датчик какой?


Вообщем проблема подтвердилась, причина неисправности- вышедший из строя клапан дозатор, поставил бу и машина ожила...

Спасибо большое за клапан и консультацию Володе Xslibris
 
 Top
MTh
Отправлено: 25 Июня, 2018 - 03:12:54
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 18
Дата рег-ции: Июль 2017  
Откуда: Иркутск
Репутация: 0

Автомобиль: Hilux Surf 130 2LTE


День добрый всем.

Прошу помощи. Сам допетрить не могу - дизель первый, опыта с ними ноль без палочки.

Авто: Hilux Surf 130 2LTE АКПП

Вводная: машин взят из под наездника, из деревни, за машиной не следили, ну и технические решения некоторых ремонтов подтверждают. Машин заводился и работал с ЧЕРНЫМ (сизым когда прогреется) дымом, но после простоя надо было долго крутить. Это важно.
Кузов снял, перетрёс всю подвеску, шланги, сальники, установил ремкомплект на ТНВД (с него бежало ручьем). Перетрес косу мотора (с полной разборкой, устранением испорченных даже по изоляции проводов и т.д.).
Все собрали, прокачали топливную (из трубок пошла солярка), закрутили, покрутили стартером (секунд 15) завелся. Тяга не ахти, турбина раскручивается с 2200. И самое неприятное - после простоя надо долго крутить. Секунд 10 после того как прокачаю лягушкой.
На лягушке был подсос. Купил новую. Поставил - после простоя лягушкой подкачивать даже не требовалось - первое нажатие на четверть и кнопка подкачки тугая. Обнаружил шланг с трещинами - заменил. Ничего не изменилось.
При запуске мотор не схватывает, крутишь, крутишь, затем резко старт, из трубы белый дым (антифризом или маслом не пахнет). Мотор работает ровно, звуков подозрительных нет. Раскручивается нехотя.

ТНВД разбирался полностью. Все резинки были заменены. Корпус визуально не ушатан. В ТНВД можно было неправильно поставить волнушку (если правильно помню, тут на форуме находил) - поставлено верно.
УОЗ стоит по метке. Компьютер ошибок не выдает. Ремень ГРМ поменян, метки совпадают.
Свечи накала подключены полностью (схема с двумя реле с доп. сопротивлением во впуске), работают, проверялись лампочкой и цешкой. При холодном пуске, после включения зажигания работают 2-3 секунды (лампа на панели столько горит).

После того как двигатель запустился - повторный запуск с полоборота (холодный или горячий - не имеет значения). Ключа боится.

Подскажите, куда копнуть дальше, чтобы не менять все подряд? Знакомые грешат на подсос и на плунжерную пару.
Меня смущает что до разбора, машин коптил черным - т.е. подача была и была приличной. Т.е. плунжер работал может не идеально, но давил и давил много. Сейчас нет такой давки.

Сейчас всю тему еще раз прочитал - я не менял сетку на SpillValve... возможно причина в этом... Но как это связано с тем что надо долго крутить - понять не могу.
То что после простоя надо долго крутить - результат падения давления. Но где?
Пните в нужном направлении, пожалуйста.
 
 Top
SCOUT
Отправлено: 25 Июня, 2018 - 04:37:51
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 12617
Дата рег-ции: Апр. 2010  
Репутация: 146



А что со свечами, родные или дешман и работают ли вообще?

-----
https://www.instagram.com/scout_diesel/
 
 Top
MTh
Отправлено: 25 Июня, 2018 - 05:08:04
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 18
Дата рег-ции: Июль 2017  
Откуда: Иркутск
Репутация: 0

Автомобиль: Hilux Surf 130 2LTE


SCOUT пишет:
А что со свечами, родные или дешман и работают ли вообще?


Родные или нет - не могу сказать, не опытен в этом вопросе.
Проверял сопротивление - одинковое у всех. Общедоступная цешка была, меньше ома впринципе плохо измеряет, но в пределах 0.1 Ом. До дыма разогреваются секунды за 2.

Тест лампочкой разницы не выявил. Везде разгорается и светится одинаково.

На самих свечах вздутий нет.

Тыкание зажиганием несколько раз (чтобы свечи сильнее раскочегарить) никак не влияет на запуск после простоя.
Подтыкнуть проводом непосредственно на свечи не пробовал.

У нас сейчас +20...+26 градусов. Если это имеет значение.


Еще - на комп думал, может проблемы какие с ним (состояние подкапотной проводки ужасало). Хозяин говорил что что-то паяли в нем.
Вскрыл - там все новое, ничего не паялось. Никаких визуальных признаков проблем нет. Кондеры не менял, но они не потекли и не вздулись. Возможно с компом долго возились и решили просто заменить. Но уверенности нет. Конечно емкость они могли потерять. Но это не вяжется с абсолютно ровной работой мотора после запуска.

(Отредактировано автором: 25 Июня, 2018 - 06:52:09)

 
 Top
SCOUT
Отправлено: 25 Июня, 2018 - 08:04:18
Post Id



Surf Club KZ


Покинул форум
Сообщений всего: 12617
Дата рег-ции: Апр. 2010  
Репутация: 146



Контрольку накинь на шину свечей и включи зажигание, должно гореть минуту не меньше, если 2-3 сек свечи не работабт правильно, жара не причем. Это предпуск они должны работать, без них и нормалтный дизель после постоя может заводится не стабильно

-----
https://www.instagram.com/scout_diesel/
 
 Top
MTh
Отправлено: 25 Июня, 2018 - 08:06:27
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 18
Дата рег-ции: Июль 2017  
Откуда: Иркутск
Репутация: 0

Автомобиль: Hilux Surf 130 2LTE


SCOUT пишет:
Контрольку накинь на шину свечей и включи зажигание, должно гореть минуту не меньше, если 2-3 сек свечи не работабт правильно, жара не причем. Это предпуск они должны работать, без них и нормалтный дизель после постоя может заводится не стабильно


Накидываю, но не завожу? Просто смотрю сколько отработают?
 
 Top
Riki_tiki_tavi
Отправлено: 25 Июня, 2018 - 14:59:39
Post Id



Постоялец


Покинул форум
Сообщений всего: 208
Дата рег-ции: Авг. 2010  
Откуда: KZ, Almaty
Репутация: 1

Автомобиль: Toyota Surf/95/KZN130/1KZ-TE/ATM


MTh пишет:
Накидываю, но не завожу? Просто смотрю сколько отработают?


Прозвони с компа датчик ОЖ (который под дросселем, к которому хрен доберёшься). Если провод до него где-то перебился, или датчик показывает погоду, то комп будет думать что машина ПРОГРЕТАЯ и не будет включать свечи вообще.

Кажется где-то в первом топике этих тем распиновка ЭБУ была, ну или поиском.
 
 Top
MTh
Отправлено: 26 Июня, 2018 - 01:22:32
Post Id


Наблюдатель


Покинул форум
Сообщений всего: 18
Дата рег-ции: Июль 2017  
Откуда: Иркутск
Репутация: 0

Автомобиль: Hilux Surf 130 2LTE


Riki_tiki_tavi пишет:
Прозвони с компа датчик ОЖ (который под дросселем, к которому хрен доберёшься). Если провод до него где-то перебился, или датчик показывает погоду, то комп будет думать что машина ПРОГРЕТАЯ и не будет включать свечи вообще.

Кажется где-то в первом топике этих тем распиновка ЭБУ была, ну или поиском.


Спасибо. В этом плане все ок. Проверил.

SCOUT пишет:
Контрольку накинь на шину свечей и включи зажигание, должно гореть минуту не меньше, если 2-3 сек свечи не работабт правильно, жара не причем. Это предпуск они должны работать, без них и нормалтный дизель после постоя может заводится не стабильно


Вообщем, контрольку накинул, зажигание включаю, и тишинаааа....

Я малость удивился, полез в предохранители - GLOW перегорел. Судя по всему перегорел он давно. Вытащить его не смог. Остатки соединил (в преде усики это позволяют сделать). Греет оно явно более 2-3 секунд. Свечи начали свистеть. Очень надеюсь что этот свист связан не с разрушением свечей, а с соляркой на них. Предохранитель опять сгорел.

Свечи вытащу - отпишусь. Они явно не работают. Ибо козят.

Еще вопросец - пред GLOW на 80А. 80*14 = 1,1 кВт. В проводке заложен провод сечением квадратов 6. 6 мм2 * 8 А =48 А... т.е. провод перегружен по определению или мне кажется?

По букварю сопротивление свечей ~0.65 Ома. Свечек 4. 0,65/4=0,1625 Ом. 14/0,1625=86 Ампер. Или при 12В: 12/0,1625=73,8А Ну сколько-то там даст еще провод. Т.е. изначально математика не агонь...

(Отредактировано автором: 26 Июня, 2018 - 01:34:02)

 
 Top
Страниц (11): В начало « ... 3 4 5 6 7 8 [9] 10 11 »
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Двигатель »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.



Яндекс.Метрика
Powered by ExBB FM 1.0 RC1 | ExBBLightGrey Style
[Script Execution time: 0.0345]     [ Gzip Disabled ]